Warning: Can't synchronize with repository "(default)" (Unsupported version control system "svn": No module named svn). Look in the Trac log for more information.

Ticket #2038 (closed task: duplicate)

Opened 11 years ago

Last modified 10 years ago

Work on the CSS to clean up the dom structure

Reported by: faide Owned by: faide
Priority: normal Milestone: 1.1b2
Component: TurboGears Version: 1.1b1
Severity: normal Keywords:
Cc:

Description

A new css stylesheet has been introduced but needs some cleanup work.

Change History

comment:1 Changed 11 years ago by faide

  • Version changed from 1.0.7 to 1.1b1
  • Type changed from defect to task

comment:2 Changed 10 years ago by faide

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of #1992

Note: See TracTickets for help on using tickets.