Warning: Can't synchronize with repository "(default)" (Unsupported version control system "svn": No module named svn). Look in the Trac log for more information.

Ticket #2103 (closed defect: duplicate)

Opened 10 years ago

Last modified 10 years ago

Document register_custom_template_engine

Reported by: mramm Owned by: splee
Priority: normal Milestone: 2.0b2
Component: TurboGears Version: trunk
Severity: normal Keywords:
Cc:

Description


Change History

comment:1 Changed 10 years ago by mramm

  • Summary changed from Document egister_custom_template_engine to Document register_custom_template_engine

comment:2 Changed 10 years ago by mramm

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of #2112

Note: See TracTickets for help on using tickets.