Warning: Can't synchronize with repository "(default)" (Unsupported version control system "svn": No module named svn). Look in the Trac log for more information.

Ticket #394 (closed enhancement: duplicate)

Opened 13 years ago

Last modified 12 years ago

Bundle eggs together for offline install

Reported by: kevin Owned by: anonymous
Priority: normal Milestone: 0.9
Component: TurboGears Version: 0.9
Severity: normal Keywords:
Cc: oavtal@…

Description


Change History

comment:1 Changed 13 years ago by anonymous

  • Cc oavtal@… added

comment:2 Changed 13 years ago by steve k

This looks like a duplicate of #519 (Offline install egg bundle).

comment:3 Changed 13 years ago by kevin

  • Status changed from new to closed
  • Resolution set to duplicate

good catch. I'm closing this ticket, since the other ticket says how to do it :)

Note: See TracTickets for help on using tickets.