Warning: Can't synchronize with repository "(default)" (Unsupported version control system "svn": No module named svn). Look in the Trac log for more information.

Changes between Version 2 and Version 3 of DefaultTemplates


Ignore:
Timestamp:
06/24/07 18:18:06 (12 years ago)
Author:
Chris Arndt
Comment:

obsoleteness note

Legend:

Unmodified
Added
Removed
Modified
  • DefaultTemplates

    v2 v3  
    1 '''Stub only - please expand!''' 
     1{{{ 
     2#!rst 
     3.. note:: **The information on this page is obsolete, incomplete or incorrect and left here only for reference 
     4  and has not been ported to the new documentation wiki.** 
     5}}} 
     6 
     7 
     8As of TG 0.'''Stub only - please expand!''' 
    29 
    310The following tags in master.kid are used by widgets when they require CSS and Javascript files