Warning: Can't synchronize with repository "(default)" (Unsupported version control system "svn": No module named svn). Look in the Trac log for more information.

Changes between Version 4 and Version 5 of FormValidationWithWidgetsTwo


Ignore:
Timestamp:
08/27/06 14:40:25 (13 years ago)
Author:
alberto
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FormValidationWithWidgetsTwo

    v4 v5  
    4444}}} 
    4545 
    46 Now you only have to add this line to your root controller as a class method 
     46Now you only have to add this line to your root controller as a class attribute 
    4747{{{ 
    4848#!python